Connect with us

News

WordPress Nuove vulnerabilità di offuscamento tema e plugin

Redazione

Pubblicato

il

I ricercatori hanno scoperto una campagna di malware in corso che tenta di sfruttare le vulnerabilità appena scoperte rilevate nel tema e nel plugin di WordPress. Gli aggressori cambiano abilmente i nuovi domini ogni settimana modificando leggermente l’offuscamento dei loro script dannoso ed eludendo il rilevamento di software dedicati alla sicurezza.

Denis Sinegubko, un ricercatore di sicurezza di Sucuri ha scoperto che gli aggressori hanno avviato la campagna di malware tramite nuovi domini creati tra il 19 e il 21 settembre.

*  dns.createrelativechanging [.] com 
*  bes.belaterbewasthere [.] com

I ricercatori hanno raccolto circa  89 siti  con questo codice infetto indicizzato da PublicWWW.

Facebook Comment

In Edicola


237 – Dal 15 Ottobre 2019!

Forum

Facebook

Trending

IN EDICOLA